I have just released version 0.0.3. And it will be soon at maven central.

This version has a few minor modifications and in your pom.xml you won’t have to add jtransc-rt as dependency, because the maven plugin now resolves it for you.